You are not logged in.

Dear visitor, welcome to HDSC-Board Home of Pur-E2 Image . If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

madmex

Trainee

  • "madmex" started this thread

Posts: 2

Activitypoints: 20

Date of registration: Feb 10th 2019

net.hawkes.userlevel.level 7 [?]

net.hawkes.userlevel.experience 315

net.hawkes.userlevel.nextlevel 443

  • Send private message

1

Monday, February 11th 2019, 10:59pm

OSCAM PROBLEM ON IMAGE Pur-E2

i have a problem with this image, every time i restart or reboot the box i have to restart the oscam on the painel becouse e dont start automatic, some help plaese

Franc

PurE2-Teamleiter

Posts: 341

Activitypoints: 4,940

Date of registration: Mar 31st 2017

net.hawkes.userlevel.level 30 [?]

net.hawkes.userlevel.experience 285,629

net.hawkes.userlevel.nextlevel 300,073

Thanks: 468 / 155

  • Send private message

2

Monday, February 11th 2019, 11:40pm

1. are you using oscam and script form feeds?
If so:
1a. script file is in '/usr/script/cam/' folder?
1b. script file isn't modified by hand?

If not:
please install camd from feeds, do not use external stuff.

4 registered users thanked already.

Users who thanked for this post:

terrajoe (12.02.2019), atari (12.02.2019), comperator (12.02.2019), jack1.9 (12.02.2019)

1 user apart from you is browsing this thread:

1 guests