You are not logged in.

Dear visitor, welcome to HDSC-Board Home of Pur-E2 Image . If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

BernhardB

Intermediate

  • "BernhardB" started this thread

Posts: 15

Activitypoints: 175

Date of registration: Jan 7th 2019

net.hawkes.userlevel.level 16 [?]

net.hawkes.userlevel.experience 9,488

net.hawkes.userlevel.nextlevel 10,000

Thanks: 5 / 12

  • Send private message

1

Sunday, July 28th 2019, 11:42am

Langsamer Senderlistenaufbau

hallo,
habe habe heute das neueste Image vom 25.07 gebügelt....dabei fällt mir auf, dass der Aufbau der Senderlisten Vorschau immer langsamer wird. D.h. blaue Taste-Favlisten....der Aufbau erfolgt sehr Zeitverzögert nach Gui Neustert geht es etwas besser aber nach kurzer Zeit ist es wieder so.....was kann ich tun?
danke

jack1.9

Ich war es nicht !

  • "jack1.9" is male

Posts: 12,255

Activitypoints: 104,820

Date of registration: Jul 22nd 2012

net.hawkes.userlevel.level 58 [?]

net.hawkes.userlevel.experience 36,667,022

net.hawkes.userlevel.nextlevel 41,283,177

Thanks: 3310 / 1819

  • Send private message

2

Sunday, July 28th 2019, 12:33pm

Welche version nutzt du ? Ich benutze das 6.2 mit Update vom 26,07 und habe kein Problem .
Benutzt du einen alternativen Skin ?
Nur wer über seinen Schatten springt wird in der Sonne landen !!!

BernhardB

Intermediate

  • "BernhardB" started this thread

Posts: 15

Activitypoints: 175

Date of registration: Jan 7th 2019

net.hawkes.userlevel.level 16 [?]

net.hawkes.userlevel.experience 9,488

net.hawkes.userlevel.nextlevel 10,000

Thanks: 5 / 12

  • Send private message

3

Sunday, July 28th 2019, 2:19pm

6.3.....estuary skin....das kann aber doch nicht sein in einer neuen version !!!!

jack1.9

Ich war es nicht !

  • "jack1.9" is male

Posts: 12,255

Activitypoints: 104,820

Date of registration: Jul 22nd 2012

net.hawkes.userlevel.level 58 [?]

net.hawkes.userlevel.experience 36,667,022

net.hawkes.userlevel.nextlevel 41,283,177

Thanks: 3310 / 1819

  • Send private message

4

Sunday, July 28th 2019, 9:00pm

ich habe das Image mal upgedatet auf 6.3 im Multiboot und kann auch diesmal deine Beanstandung nicht nachvollziehen . Bei mir läuft alles einwandfrei . Ich würde empfehlen das Image nochmals neu zu flashen
Nur wer über seinen Schatten springt wird in der Sonne landen !!!

Similar threads